Page 1 sur 2

Apres 1 mois 1/2 sous la pleine Lune ;)

Publié : 15 nov. 2019, 15:38
par delamaresylvain
Bonsoir a tous et toutes ,

Petite soirée d'imagerie après plus d'un mois de pluie et de couverture nuageuse cela manquait ;)
Mais les conditions étaient loin d’être idéal :cry:
Premièrement : c'est la pleine lune ;)
Deuxièmement : la stabilité , le seing comme disent les anglais était cette nuit d'environ de 3.5"d'arc ;)
Troisièmement : j'ai joué du sèche cheveux sur la lame de Smith plusieurs fois , c'est dire le taux d'humidité de la nuit ;)

Aussi cette petite image est l'exemple parfait qui nous montre que l'on ne doit pas imager avec de tel conditions ;)
Ah oui oui la vla l'image ;)

NGC891 2019-11-14 1H28'-BIS.jpg

Bon Weekend sous les nuages ;)

Re: Apres 1 mois 1/2 sous la pleine Lune ;)

Publié : 18 nov. 2019, 00:07
par delamaresylvain
Bonsoir a tous ,

Comme je vois que cette image vous laisse sans commentaires ;)
Histoire de m’entraîner coté traitement , j'avais aussi fait quelques poses R V B en sachant pertinemment qu'en présence de notre satellite , le rendu serai catastrophique , mais j'ai tout de même osé le faire ;)
Aussi je vous partage malgré tout , cette version légèrement colorisé ;)
Et tout compte fait au vue des conditions d'acquisition c'est pas si vilain que ça ;)

Bonne semaine a tous .


Assemblage_L1h24'+R14'+V14'+B22'_3.jpg

Re: Apres 1 mois 1/2 sous la pleine Lune ;)

Publié : 18 nov. 2019, 08:59
par pascal
Bonjour Sylvain,

C'est clair que les conditions n'étaient pas de ton côté, mais c'est vrai que tu as sorti une image "regardable" à défaut de pouvoir concourir pour l'APOD.

Un point positif : l'autoguidage est correct en dépit d'une Lune plein pot et d'un seeing désastreux (3,5 " d'arc à cette focale ça craint !)

Pascal

Re: Apres 1 mois 1/2 sous la pleine Lune ;)

Publié : 18 nov. 2019, 10:28
par delamaresylvain
Bonjour Pascal ,

Oui coté autoguidage , je suis au maximum des possibilités de la monture .
Sur cette soirée , ma précision de suivi était d'une moyenne juste en dessous de la seconde d'arc, pour des poses de la camera de guidage réglé sur deux secondes pour ne pas autoguider sur le turbulence ;)
Et très très peu de rejeté, après tri par Max sélecteur 55 de retenu sur 60 poses .
Je vous partage une petite Brut d’acquisition pour vous rendre compte de la difficulté d'imager par presque pleine lune ;)

OBJET0_L-34.jpg
Sylvain

Re: Apres 1 mois 1/2 sous la pleine Lune ;)

Publié : 19 nov. 2019, 06:46
par ibrahima
Bonjour Sylvain.
Je trouve l'image sympa. Ce n'est pas du Hubble mais on distingue déjà du détail dans la structure de la galaxie.

A+,
Ibrahima.

Re: Apres 1 mois 1/2 sous la pleine Lune ;)

Publié : 19 nov. 2019, 08:36
par delamaresylvain
Bonjour et merci Ibrahima ;)

C'est exactement ce que je me suis dit , malgré les conditions , on distingue un peu de détail .
A quand une nuit , avec un seing de 1" , sans lune , sans vent ;)

Et a titre d'info , en principe, j'aurai dut orienter la camera pour faire correspondre l'objet avec le champ de camera ;)
Mais si j'avais cela , mes PLUs ne seraient plus en correspondance . Ou les refaire dans cette position . Et comme je fais mes PLUs sur le ciel , et que Dame météo n’étant pas coopérante , je suis resté dans la position habituelle et haut vue de la stabilité du ciel et la présence de la lune , cela ne valait pas le coup non plus ;)

Bonne Journée ,

Sylvain

Re: Apres 1 mois 1/2 sous la pleine Lune ;)

Publié : 19 nov. 2019, 21:17
par Francois
Il me semble voir trois taches (annulaires) sur l'image brute. S'agit-il de grosses poussières sur le télescope ?

Re: Apres 1 mois 1/2 sous la pleine Lune ;)

Publié : 20 nov. 2019, 00:09
par delamaresylvain
Bonsoir François ,

Effectivement ce sont bien des taches de poussières présentes sur ma lame de Smith , d'ou l'interet de faire des PLUs ou FLATs ;)

Re: Apres 1 mois 1/2 sous la pleine Lune ;)

Publié : 20 nov. 2019, 01:11
par baudouin
Je pense que les taches proviennent plus de poussières présentes sur le filtre ;)

Philippe

Re: Apres 1 mois 1/2 sous la pleine Lune ;)

Publié : 20 nov. 2019, 18:07
par delamaresylvain
Bonsoir Philippe ,

Cela se pourrait bien que ce soit sur le filtre Luminance .
Nettoyage a prévoir au printemps quand les nuits seront courtes ;)
Et qui dit nettoyage , refaire les PLUS par filtres ensuite ;)

Philippe , je viens de contrôler sur chaque couche brut de RVB.
J'ai les même poussières au même endroit sur chaque filtres de couleurs .
Donc c'est bien sur ma lame d'entrée ;)

Sylvain